Ir para conteúdo

Alerta de Vulnerabilidade - Adobe Flash Player <= 28.0.0.137

TIPO
Vulnerabilidades
SISTEMAS AFETADOS
Adobe Flash Player <= 28.0.0.137
ECOSSISTEMA
Aplicações
Descrição

A vulnerabilidade é conhecida por explorar documentos do Office com conteúdo flash embebido.
Existem casos conhecidos de exploração da vulnerabilidade, sendo o ficheiro enviado por e-mail.



Impacto

Exploração da vulnerabilidade permite que um atacante controle o sistema afetado.



Rsolução

Realizar a atualização para a versão mais recente (28.0.0.161)



Referências

Adobe:
https://helpx.adobe.com/security/products/flash-player/apsb18-03.html
https://helpx.adobe.com/security/products/flash-player/apsa18-01.html
http://blogs.adobe.com/psirt/

Threat Brief:
http://threatbrief.com/new-zero-day-adobe-flash-player-allows-hackers-control-system/

Última atualização em 13-12-2020